Tout ce que vous voulez savoir sur la Kawasaki Z650
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 bug informatique ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
joebarteamkawa

avatar

Nombre de messages : 389
Age : 57
Localisation : ardennes
Date d'inscription : 16/05/2007

MessageSujet: bug informatique ?   Lun 22 Sep - 18:51

y aurait t il eu un problem , j ai pas mal de post qui ont disparu .et d autres que je suivait Question tir tir tir tir tir
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
33Z650

avatar

Nombre de messages : 2997
Age : 60
Localisation : BORDEAUX
Date d'inscription : 20/10/2007

MessageSujet: Re: bug informatique ?   Lun 22 Sep - 19:40

CENSURE Question gne
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://33z650.free.fr/
catalan

avatar

Nombre de messages : 722
Age : 36
Localisation : Perpignan
Date d'inscription : 04/01/2008

MessageSujet: Re: bug informatique ?   Lun 22 Sep - 20:15

idem pour moi, et plus d'images ????
Lorzo que se passe t il?????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.mecaunik.com/
catalan

avatar

Nombre de messages : 722
Age : 36
Localisation : Perpignan
Date d'inscription : 04/01/2008

MessageSujet: Re: bug informatique ?   Lun 22 Sep - 22:30

Bon Ok, avec Maxthon Browser, rien ne fonctionne, alors qu'avec Mozilla Firefox tout vas bien!!!!
J'ai eu peur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.mecaunik.com/
franck



Nombre de messages : 947
Date d'inscription : 22/01/2007

MessageSujet: Re: bug informatique ?   Mar 23 Sep - 9:50

probleme chez l'hebergeur " forumactif" , d'autres forums sur lesquel je suis aussi sont en rideau pareil , faut etre patient , lorzo ne peut rien faire pour l'instant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
catalan

avatar

Nombre de messages : 722
Age : 36
Localisation : Perpignan
Date d'inscription : 04/01/2008

MessageSujet: Re: bug informatique ?   Mar 23 Sep - 10:23

franck a écrit:
probleme chez l'hébergeur " forumactif" , d'autres forums sur lesquels je suis aussi sont en rideau pareil , faut être patient , lorzo ne peut rien faire pour l'instant
Ouai, tu as raison car se matin re-belote! Donc pardon Lorzo! silent silent silent lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.mecaunik.com/
joebarteamkawa

avatar

Nombre de messages : 389
Age : 57
Localisation : ardennes
Date d'inscription : 16/05/2007

MessageSujet: Re: bug informatique ?   Mar 23 Sep - 13:22

tout est rentree dans l ordre genial
ah les problem de serveur grrrrrrrrrrrr
cool
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: bug informatique ?   

Revenir en haut Aller en bas
 
bug informatique ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Informatique et photo
» VDS pieces informatique
» bug informatique sur le forum ?
» recherche carnet entretien format informatique
» Cherche matos informatique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Z650 :: Une pose s'impose :: BlaBla-
Sauter vers: