Tout ce que vous voulez savoir sur la Kawasaki Z650
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème allumage sur une F2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jaccoulin13



Nombre de messages : 22
Date d'inscription : 12/11/2015

MessageSujet: Problème allumage sur une F2   Mar 14 Mar - 11:06

Bonjour, je me suis repenché sur ma moto, suite aux problèmes d'allumage que j'ai.
J'ai testé les bobines, j'ai bien les bonnes impédances, j'ai changé les câbles HT.
Comment est ce que je peux savoir si c'est le boitier électronique ou le capteur d'allumage qui est HS?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alain94

avatar

Nombre de messages : 1139
Age : 57
Localisation : Rungis (94)
Date d'inscription : 20/10/2005

MessageSujet: Re: Problème allumage sur une F2   Mar 14 Mar - 15:41

Si tu n'as aucune étincelles sur les 4 bougies (1-4 et 2-3) il ya de forte chance que le boitier soit HS, mais cela est rare car ce boitier est très costaud.
L'impédance des capteurs se mesure également, mais je ne connais pas les valeurs.

Pur un Z650 (SR)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jaccoulin13



Nombre de messages : 22
Date d'inscription : 12/11/2015

MessageSujet: Re: Problème allumage sur une F2   Ven 17 Mar - 13:35

Merci Alain, ce que tu m'envoies correspond à ce que je recherche. Je regarderai la semaine prochaine.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alain94

avatar

Nombre de messages : 1139
Age : 57
Localisation : Rungis (94)
Date d'inscription : 20/10/2005

MessageSujet: Re: Problème allumage sur une F2   Ven 17 Mar - 19:41

Hello si cela te convient, c'est donc parfait. Tiens nous au courant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jaccoulin13



Nombre de messages : 22
Date d'inscription : 12/11/2015

MessageSujet: Re: Problème allumage sur une F2   Mar 21 Mar - 18:11

Bon, je trouve que la doc ci-dessus correspond à pas grand chose. Les couleurs des fils correspondent pas,...

Par contre, j'ai mesuré 426 ohms sur un des contacts d'allumage, et 10 Mega sur l'autre. le premier bouge quand le moteur tourne, et le second pas du tout. Il me reste plus qu'à trouver un jeu de contacts. J'ai pas trouvé sur la doc que j'ai les références de ces contacts, il y a quelqu'un qui connait?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alain94

avatar

Nombre de messages : 1139
Age : 57
Localisation : Rungis (94)
Date d'inscription : 20/10/2005

MessageSujet: Re: Problème allumage sur une F2   Mar 21 Mar - 18:57

jaccoulin13 a écrit:
Bon, je trouve que la doc ci-dessus correspond à pas grand chose. Les couleurs des fils correspondent pas,...

normal c'est pour un 650SR  Wink

Tu as des contacts d'allumage (rupteurs) ou des capteurs?

Si capteur: http://www.ebay.fr/itm/CAPTEUR-ET-DOIGT-D-ALLUMAGE-KAWASAKI-GPZ-550-GPZ550-REFERENCE-MOTEUR-KZ550DE-/162324381573?hash=item25cb497f85:g:-IEAAOSw8vZXMPqU
Mais il y a certainement moins cher.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Did210

avatar

Nombre de messages : 1060
Age : 60
Localisation : Nancy
Date d'inscription : 25/07/2008

MessageSujet: Re: Problème allumage sur une F2   Ven 24 Mar - 1:34

Si c'est une F2, c'est un allumage électronique avec capteurs (et pas rupteurs) et CDI non ?

En tout état de cause, il ne doivent pas bouger.

Le principe des capteurs à effet Hall c'est qu'il ont une résistance énorme à vide (10 méga ça m'a l'air bon) et qu'ils deviennent passant (faible résistance) quand l'aimant de la came passe devant (c'est comme un interrupteur qui se ferme quand un champ magnétique passe devant et se rouvre quand le champ disparaît). L'avantage, c'est pas de contact mécanique donc de risque de se dérégler (si tout est bien serré), donc pas d'usure et un contact franc, une impulsion sous forme de créneau.

Donc si tu sort le plateau et que tu mesure en l'absence d'aimant, chaque capteur doit avoir une grande résistance, sinon c'est qu'il est niqué

_________________
--------   125 KE 1978  ---------         350 S2 1972      ---------     Z650 D2 1979    -----     Z650 D3 1980     ----      Z1000 ST E2 1980

;;;;
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jaccoulin13



Nombre de messages : 22
Date d'inscription : 12/11/2015

MessageSujet: Re: Problème allumage sur une F2   Lun 27 Mar - 11:07

Il semble que ce soient les capteurs qui sont HS (au moins 1).
Pour un allumage électronique, il vaut mieux Dynatek ou Boyer?

Quelles références il vaut mieux commander?
J'ai vu que chez Boyer, on pouvait commander l'ensemble complet, y compris les bobines, ou seulement une partie. C'est quoi le mieux?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fabrice



Nombre de messages : 429
Date d'inscription : 18/05/2012

MessageSujet: Re: Problème allumage sur une F2   Mar 28 Mar - 10:30

Je mettrai un Dyna surtout que tu as les bobines qui vont bien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alain94

avatar

Nombre de messages : 1139
Age : 57
Localisation : Rungis (94)
Date d'inscription : 20/10/2005

MessageSujet: Re: Problème allumage sur une F2   Mar 28 Mar - 12:42

Et pourquoi ne pas remplacer le capteur HS?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
francis 26

avatar

Nombre de messages : 464
Localisation : donzere (26)
Date d'inscription : 21/11/2005

MessageSujet: Re: Problème allumage sur une F2   Mer 29 Mar - 7:27

Salut

J'ai mis ce tuto sur un autre forum vois sur ce lien tu devrai trouvez la réponse

http://z750.bbconcept.net/t893-tuto-allumage-bougie-avec-ou-sans-resistance-chaude-froide

Contrôle aussi la position de tes aimants derrière tes capteurs ,si ils sot été démontés  ,les aimants ont un sens si ils sont a l’envers les capteurs ne fonctionnent pas

bon courage

Francis tchin
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jaccoulin13



Nombre de messages : 22
Date d'inscription : 12/11/2015

MessageSujet: Re: Problème allumage sur une F2   Mar 5 Sep - 12:33

C'est Ok maintenant. Un peu difficile de savoir où commander ça, mais côté montage, il n'y a pas eu de soucis majeur. C'est juste dommage que le fil de pression d'huile ne soit pas dans le câble. Sinon, ça marche bien effectivement, pas de soucis.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème allumage sur une F2   

Revenir en haut Aller en bas
 
Problème allumage sur une F2
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème allumage électronique - (RESOLU)
» [C15] Problème allumage
» Problème allumage
» Problème présumé Module allumage / 405 STI
» Problème allumage 50cc

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Z650 :: Tout sur la Z650 :: Technique et Mécanique :: Electricité-
Sauter vers: