Problème à chaud

Aller en bas

Problème à chaud

Message par jaccoulin13 le Jeu 19 Jan 2017 - 11:26

Bonjour à tous,
Ma 650 F2 démarre pas trop mal, puis lorsqu'elle commence à chauffer, elle cafouille, et même elle s'arrête.
J'ai nettoyé la rampe de carburation, où j'ai trouvé beaucoup de dépots (d'une étrange couleur jaune / caca d'oie).
Les bobines ont l'air Ok, j'ai l'impression de perdre l'allumage.

Z'auriez quelque idée sur le type de virus?

jaccoulin13

Nombre de messages : 22
Date d'inscription : 12/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème à chaud

Message par Alain94 le Jeu 19 Jan 2017 - 12:24

Tu as démonté tes carbus ou juste vidangé les cuves?
avatar
Alain94

Nombre de messages : 1200
Age : 58
Localisation : Rungis (94)
Date d'inscription : 20/10/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème à chaud

Message par Nours38 le Jeu 19 Jan 2017 - 16:20

Problème à chaud, à mon très humble avis, ça me fait penser à une dilatation et donc à un problème électrique. Les premières concernées par la chaleur sont les bobines qui sont sous le réservoir au dessus de la culasse. Avec la chaleur le bobinage secondaire (HT) intérieur se dilate et, parfois, il se crée une micro coupure. Ou alors à une pipe d'admission mal serrée ou desserrée. Sinon, tout simplement une bougie qui commence à fatiguer.

Nours38

Nombre de messages : 13
Age : 60
Localisation : Isère
Date d'inscription : 12/01/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème à chaud

Message par pointpoint le Jeu 19 Jan 2017 - 20:11

Ou une pipe/s craquelée/s !?
avatar
pointpoint

Nombre de messages : 1221
Age : 28
Localisation : Amiens
Date d'inscription : 15/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème à chaud

Message par vroumz6 le Jeu 19 Jan 2017 - 20:14

prend 4 bougies ,une fois le moteur chaud et calé tu les mets dans les antiparasites et culots à la masse ainsi tu teste l'allumage,si il n'y en a pas sur au moins 2 cylindres(1,4 ou 2,3) tu saura que les bobines sont h.s.

vroumz6

Nombre de messages : 1476
Date d'inscription : 28/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème à chaud

Message par Nours38 le Jeu 19 Jan 2017 - 21:53

Pour une prise d air sur un collecteur d admission fais tourner le moteur au ralenti à froid et prend un petit peu d essence sur un pinceau. Mets un peu d essence sur chaque pipe ou raccord. Si le moteur prend des tours c est qu il y a une fuite. Variante moins risquée : faire pareil avec un vaporisateur contenant de l eau. Si le moteur calé, c est qu il y a une fuite. Mais c est plus flagrant avec de l essence. Prudence quand même, hein, s agit pas d être un bourrin...
Encore une piste... est tu sur de la mise à l air de ton réservoir. Lorsque la moto calé essaie d ouvrir le bouchon du réservoir pour voir si le symptôme persiste. Si oui, vérifie aussi le fond de ton réservoir et la grille de ton robinet d essence... voilà, quelques pistes....

Nours38

Nombre de messages : 13
Age : 60
Localisation : Isère
Date d'inscription : 12/01/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème à chaud

Message par Did210 le Sam 21 Jan 2017 - 18:46

Et tu arrive à redémarrer facilement au bout de combien de temps ? Tu as essayé sur PRI ?

Peu être simplement un problème de débit au robinet (membrane hs, filtre obstrué) ce qui fait que les cuves se remplissent moins vite qu'elles ne se vide => panne sèche

_________________
125 KE   78             350 S2 72       Z650 D2 79      Z650 D3 80     Z1000 ST E2 80  1000 ZIIR MARTIN 78
avatar
Did210

Nombre de messages : 1181
Age : 61
Localisation : Nancy
Date d'inscription : 25/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème à chaud

Message par jaccoulin13 le Mer 25 Jan 2017 - 22:37

Merci à tous pour votre aide.
Maintenant, elle ne démarre carrément plus. J'ai mesuré les bobines qui semblent bonnes, au moins le secondaire.
Je pourrai pas m'en occuper d'une bonne quinzaine, je reprendrai ça fin février, mais ça ressemble bien à un problème d'allumage électronique. Je regarderai sur la revue d'atelier que j'avais récupéré pour voir comment on peut le tester.

Pour la rampe de carbu, j'avais tout démonté, j'avais trouvé surtout les dépots sur les durites entre les carbus, celles qui distribuent l'essence depuis la durite centrale.

Encore merci, c'est sympa.

jaccoulin13

Nombre de messages : 22
Date d'inscription : 12/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème à chaud

Message par jaccoulin13 le Mer 25 Jan 2017 - 22:38

Du coup, cela devrait être plus simple à dépanner...

jaccoulin13

Nombre de messages : 22
Date d'inscription : 12/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème à chaud

Message par Did210 le Jeu 26 Jan 2017 - 21:19

jaccoulin13 a écrit:Merci à tous pour votre aide.


Pour la rampe de carbu, j'avais tout démonté, j'avais trouvé surtout les dépots sur les durites entre les carbus, celles qui distribuent l'essence depuis la durite centrale.

Encore merci, c'est sympa.

Sur ou dans les conduits d'amenée d'essence ?

Si tu as tout démonté, après remontage tu as refait une synchro ?

_________________
125 KE   78             350 S2 72       Z650 D2 79      Z650 D3 80     Z1000 ST E2 80  1000 ZIIR MARTIN 78
avatar
Did210

Nombre de messages : 1181
Age : 61
Localisation : Nancy
Date d'inscription : 25/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème à chaud

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum