Tout ce que vous voulez savoir sur la Kawasaki Z650
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Fil de la batterie relié à rien ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
slamauve



Nombre de messages : 1
Date d'inscription : 27/03/2016

MessageSujet: Fil de la batterie relié à rien ...   Dim 27 Mar - 18:23

Bonsoir à toutes et tous,

Je suis nouvellement inscrite sur ce site, propriétaire d'une 650Z qui a été partiellement rénovée il y a quelques années mais finalement pas vraiment démarrée. J'ai récemment acheté une batterie pour la remettre en marche. Mais je rencontre un problème, l'un des deux fils du + n'est relié à rien.
Je précise de que je n'y connais strictement rien en mécanique.
Il y a un fil rouge, qui est bien branché. C'est le fil bleu dans une gaine noire qui semble détaché. J'ai approché la partie dénudée de l'endroit dans lequel je pense que ça devrait se brancher.
Si jamais quelqu'un peut me dire si ça vous parait correspondre, ça m'aiderait bien. J'aimerais éviter de cramer le faisceau électrique.
Merci d'avance
Cdlt
Sylvie

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pointpoint

avatar

Nombre de messages : 1087
Age : 27
Localisation : Amiens
Date d'inscription : 15/08/2014

MessageSujet: Re: Fil de la batterie relié à rien ...   Dim 27 Mar - 18:36

Salut,

Une petite présentation ça ne mange pas de pain tu sais I love you

Pour moi ça doit être ça, c'est bien le câble du pôle positif de la batterie ?

Fait une recherche, tu trouvera les schémas des faisceaux électriques des différents modèles et ainsi tu seras sûr que c'est bien ça Wink

Bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Did210

avatar

Nombre de messages : 1039
Age : 60
Localisation : Nancy
Date d'inscription : 25/07/2008

MessageSujet: Re: Fil de la batterie relié à rien ...   Dim 27 Mar - 18:55

Salut

ce fil n'est pas d'origine et ressemble plus à une réparation d'époque avec les moyens du bord. Mais à l’œil, ça semble bien être ça, même si la section me parait un peu "light" (je le disais, moyens du bord !) pour alimenter le démarreur. Faut pas jouer avec ça, c'est un coup à foutre le feu à la bécane si le câble fond, y a pas de fusible sur ce circuit !!!

C'est relativement standardisé, mais il faudrait le modèle de Z et l'année pour être sûr. De toute façon, faut changer la cosse et en sertir une neuve.

Et pis un p'tit passage par la case présentation et ça sera parfait

_________________
--------   125 KE 1978  ---------         350 S2 1972      ---------     Z650 D2 1979    -----     Z650 D3 1980     ----      Z1000 ST E2 1980

;;;;
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Fil de la batterie relié à rien ...   

Revenir en haut Aller en bas
 
Fil de la batterie relié à rien ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème Moteur Mégane 1.9 DCI 120
» Moto ne démarre plus!!!!
» Problème avec voyant esp, puis celui de l'abs, batterie et plus rien au compteur
» Coup de démarreur puis plus rien !
» Il ne veut rien savoir = il refuse de démarer RESOLU

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Z650 :: Tout sur la Z650 :: Technique et Mécanique :: Electricité-
Sauter vers: