Tout ce que vous voulez savoir sur la Kawasaki Z650
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Fusible

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jpdeval

avatar

Nombre de messages : 8
Age : 53
Localisation : Puteaux / Nevers
Date d'inscription : 11/08/2013

MessageSujet: Fusible   Dim 11 Aoû - 12:17

bonjour,
bravo pour votre site que je découvre.

Je restaure une 650 F2 sur laquelle j'ai passé mon permis en 1985 puis fait un tour en europe du Sud avec ma future femme. Je l'ai toujours conservée, mais avec une mise en route irrégulière qui lui a fait défaut... Elle à 33000 Kms en état extérieur moyen du fait de sa première vie eu auto école (j'avais refait l'embrayage après l'avoir achetée)

La mécanique fonctionne très correctement, mais j'ai un soucis avec le faisceau qui fait sauter le fusible principal. Je viens d'identifier la cause (après une dizaine de fusibles consommés), mais pas la source : quand je tourne serré à gauche au ralenti (en 1 ère) et qu'il y a une légère pression sur la fourche, le fusible lâche. J'ai même réussi à faire sauter le fusible à l'arrêt, moteur arrêté, juste avec le contact, en braquant à gauche et en appuyant sur la fourche. J'ai schinté les fils du contact de frein, et du point mort, même résultat. J'ai alors pensé à une compression du faisceau au niveau du guidon / phare. Je l'ai débranché et sorti du phare, pour finalement tout défaire jusqu'au niveau des bobines (un peu plus loin en fait), pour m'apercevoir qu'aucun fil ne présentait de défaut, j'ai refait les scotch des épissures, rebranché le tout sans passer dans le phare pour vérifier avant de reformer le faisceau : là plus de problème apparemment (mais sans démarrage , je scotche le faisceau et remets les connexions dans le phare en pensant avoir réglé le problème simplement par la manipulation du faisceau, et je fais 10 m au ralenti moteur allumé : le fusible lâche à nouveau, puis moteur arrêté idem.
J'ai aussi vérifier qu'il n'y avait pas un contact de masse au niveau de la selle.
Alors là je cale.
Finalement, je ne suis pas sûr que la panne vienne réellement du faisceau car le contexte de panne me paraît trop reproductible précisément.

La moto est actuellement dans la Nièvre à Nevers, où je l'entrepose et la restaure avant de la remonter sur Puteaux (92)
Avez-vous une idée ?
connaissez-vous quelqu'un dans la Nièvre dans votre forum ?

D'avance merci de votre éclairage,
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vroumz6



Nombre de messages : 1382
Date d'inscription : 28/11/2007

MessageSujet: Re: Fusible   Dim 11 Aoû - 12:44

Je suis persuadé que c'est ton faisceau au premier abord,mais il faut voir sur le schéma du F2 quels sont les éléments alimentés par le fusible.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jpdeval

avatar

Nombre de messages : 8
Age : 53
Localisation : Puteaux / Nevers
Date d'inscription : 11/08/2013

MessageSujet: Re: Fusible   Dim 11 Aoû - 14:42

Depuis, j'ai vérifié les comodos, le Neiman, rendu tout l'avant du faisceau libre en retirant le phare, les compteurs. Même problème.
Je vais défaire toute la partie arrière du faisceau pour voir. Pour l'instant à chaque fois que je démonte ou mets à nu le faisceau, tout semble nickel...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jpdeval

avatar

Nombre de messages : 8
Age : 53
Localisation : Puteaux / Nevers
Date d'inscription : 11/08/2013

MessageSujet: Re: Fusible   Dim 11 Aoû - 14:43

Le fusible général va au Neiman directement, mais un court-circuit peut venir de n'importe quel cable...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Marlon

avatar

Nombre de messages : 1009
Age : 53
Localisation : Avranches Sud Manche
Date d'inscription : 22/05/2008

MessageSujet: Re: Fusible   Dim 11 Aoû - 20:10

J'ai eu un souci similaire sur ma première B2. Quand je tournais le guidon à fond à gauche le fusible 20A sautait. J'ai cherché un moment avant de trouver. Cela venait de la vieilleuse du phare. En démontant le phare, je ne voyais rien. Mais en tirant un peu sur le fil, je me suis aperçu qu'il était dénudé sous le cache en caoutchouc.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vroumz6



Nombre de messages : 1382
Date d'inscription : 28/11/2007

MessageSujet: Re: Fusible   Dim 11 Aoû - 22:29

il y a obligatoirement un fil au moins un peu dénudé,maintenant pour trouver le quel et où....bon courage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jpdeval

avatar

Nombre de messages : 8
Age : 53
Localisation : Puteaux / Nevers
Date d'inscription : 11/08/2013

MessageSujet: Re: Fusible   Lun 12 Aoû - 1:03

Merci pour vos conseils. Après avoir passé la journée à démonter pratiquement tout le faisceau et remonté à nouveau, toujours le même problème. Et là, en plein découragement total, grâce à l’œil de lynx de mon fiston, enfin trouvé !!
Le flexible de frein appuyait en tournant à gauche sur le klaxon et cela générait un court-circuit dans le klaxon. Dingue, c'était sou mes yeux...
Je retiens aussi pour la veilleuse du phare çà peut toujours servir.
Donc elle tourne et bien. Suis bien content !
Merci encore.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Fusible   

Revenir en haut Aller en bas
 
Fusible
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Pannes suite/court-circuit (schemas fusible moteur P1)
» Ma Tigrou "Pête un fusible"
» fusible grillé
» retour sur fusible
» fusible n°10

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Z650 :: Tout sur la Z650 :: Technique et Mécanique :: Electricité-
Sauter vers: