Tout ce que vous voulez savoir sur la Kawasaki Z650
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Ratés à l'accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
FatJ



Nombre de messages : 32
Date d'inscription : 29/02/2012

MessageSujet: Ratés à l'accélération   Ven 2 Aoû - 11:36

Bonjour,

Depuis maintenant quelques semaines ma B3 est capricieuse.. Tout d'abord elle se mettait à tourner sur 3 cylindres. J'ai donc remplacé mes 4 bougies, mes 4 anti-parasites, recalé mon allumage, et fait une synchro carbu. Tout semblait marcher niquel mais 2 semaines plus tard rebelote, la voila qui plafonnait à 100/110.. J'ai donc décidé de changer mon plateau de rupteur et mes deux bobines. J'en ai aussi profité pour nettoyer mes carbus et de changer pointeaux et joints. Au niveau de la compression, rien à déclarer j'ai 8.5 sur les quatre cylindres. Il semblerait donc que le problème soit d'ordre électrique!

Mais voila que de nouveaux symptômes apparaissent.. la moto démarre bien, tiens le ralenti, mais en roulant j'ai des ratés à l’accélération, et j'ai l'impression que la moto monte un peu dans les tours sans toutefois accélérer d'avantage. J'ai vérifié mes étincelles, et j'ai remarqué que sur la même bougie elles étaient aléatoires, et ce même avec des bougies neuves. J'ai aussi mes cuves de carbu qui suintes légèrement, les vis ont du se desserrer un peu à force de rouler, mais je ne suis pas sur que cela y soit pour grand chose.

J'ai fait approximativement le tour de mes compétences, et je dois vous avouez que je ne sais plus trop quoi faire... Donc je risque d'avoir besoin de vos lumières!

Il y a un dernier truc que je n'ai pas vérifié (tellement évident que je n'y ai pas pensé), c'est le niveau de batterie.. Ça fait approximativement 2 ans que je ne l'ai pas vérifié.. Le problème pourrait-il simplement venir de là?

Si vous voyez des causes potentielles aux symptômes de ma Z, je vous en serais reconnaissant!

Bonne journée à tous,


Hugo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alain94

avatar

Nombre de messages : 1118
Age : 56
Localisation : Rungis (94)
Date d'inscription : 20/10/2005

MessageSujet: Re: Ratés à l'accélération   Ven 2 Aoû - 12:18

Tu dis que les vis platinées sont OK, mais as-tu pensé à vérifier le sytème d'avance centrifuge (derrierre le plateau d'allumage)?

Il arrive que celui-ci grippe.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FatJ



Nombre de messages : 32
Date d'inscription : 29/02/2012

MessageSujet: Re: Ratés à l'accélération   Ven 2 Aoû - 12:24

Oui tout l'allumage a été vérifié, c'est en parti pour ça que je bute sur la cause de mon problème..

Je pensais dans un premier temps que le soucis venais des cosses présentent au départ de mes bobines (qui se déplaçaient peut être avec les vibrations du moteur) mais le problème revient systématiquement après quelques Km..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alain94

avatar

Nombre de messages : 1118
Age : 56
Localisation : Rungis (94)
Date d'inscription : 20/10/2005

MessageSujet: Re: Ratés à l'accélération   Ven 2 Aoû - 16:43

Synchro carbu?

Je ne pense pas que cela provienne de la batterie puisque ta machine démarre.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FatJ



Nombre de messages : 32
Date d'inscription : 29/02/2012

MessageSujet: Re: Ratés à l'accélération   Ven 2 Aoû - 17:57

Faite aussi. En gros quand j'accélère, a un certain moment il ne se passe plus rien, la moto prend un peu de tour mais plafonne
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FatJ



Nombre de messages : 32
Date d'inscription : 29/02/2012

MessageSujet: Re: Ratés à l'accélération   Sam 3 Aoû - 17:13

Bon j'ai roulé aujourd'hui et j'ai encore ce soucis.. La moto démarre et tiens le ralenti parfaitement. Mon allumage s'est peut être redécalé? Passer en allumage électronique résoudrait quelque chose ou pas?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FatJ



Nombre de messages : 32
Date d'inscription : 29/02/2012

MessageSujet: Re: Ratés à l'accélération   Sam 3 Aoû - 17:27

Mais je vais quand même regarder du côté du système d'avance centrifuge... Car j'ai lu deux trois posts sur le forum qui décrivent des pbs similaires..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FatJ



Nombre de messages : 32
Date d'inscription : 29/02/2012

MessageSujet: Re: Ratés à l'accélération   Sam 3 Aoû - 17:47

Euh.... Qu'est ce qui "doit être libre et revenir" I love you 

Avant que je démonte tout et fasse n'importe quoi.. Haha
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alain94

avatar

Nombre de messages : 1118
Age : 56
Localisation : Rungis (94)
Date d'inscription : 20/10/2005

MessageSujet: Re: Ratés à l'accélération   Sam 3 Aoû - 19:09

FatJ a écrit:
Euh.... Qu'est ce qui "doit être libre et revenir" I love you 

Avant que je démonte tout et fasse n'importe quoi.. Haha

Les masselottes qui sont retenues par des ressorts
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FatJ



Nombre de messages : 32
Date d'inscription : 29/02/2012

MessageSujet: Re: Ratés à l'accélération   Sam 3 Aoû - 20:19

Hum je ne vois rien retenu par des ressorts sur mon plateau, et il n'y a rien qui bouge... Pardonnez mon ignorance, je n'ai encore jamais touché moi même à l'allumage.. I love you 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vroumz6



Nombre de messages : 1349
Date d'inscription : 28/11/2007

MessageSujet: Re: Ratés à l'accélération   Sam 3 Aoû - 23:00

çà se trouve sous le plateau,avant d'ôter les 3 vis fait un repère avec un marqueur sinon l'avance sera à régler.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FatJ



Nombre de messages : 32
Date d'inscription : 29/02/2012

MessageSujet: Re: Ratés à l'accélération   Dim 4 Aoû - 19:30

J'ai merdé je crois... banane 

J'ai tourné l'axe de l'allumage, mais rien démonté, je suppose que j'ai mon avance à recaler? Ou ça n'a rien à voir? (j'ai lu des tutos sur le réglage d'un allumage, mais je suis loin d'avoir tout saisi..)

Je crois que cette pièce va faire partie de ma liste noire..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vroumz6



Nombre de messages : 1349
Date d'inscription : 28/11/2007

MessageSujet: Re: Ratés à l'accélération   Lun 5 Aoû - 0:13

si tu n'a pas touché de vis avec un tournevis alors tu n'a pas décalé l'allumage,lis bien la revue technique,plusieurs fois si besoin et ensuite ....attaque.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
francis 26

avatar

Nombre de messages : 463
Localisation : donzere (26)
Date d'inscription : 21/11/2005

MessageSujet: Re: Ratés à l'accélération   Mar 6 Aoû - 7:04

salut

regarde ton avance , les symptômes d'un problème sur l'avance c'est que le moteur ne monte pas dans les tours 3500/4000 max pour un blocage total part contre il n'y pas d’étincelles manquante

pour la testé ,tu tiens la base et tu fais tourné la came ,les masses doivent s'ouvrir et quand tu relâche elles doivent revenir se plaquer au centre

pour le remontage il n'y a qu'une positon (une goupille et une fente dans l'avance)



ton problème de manque d’étincelles. contrôle la tension a tes bobines et a tes vis, en position ouverte

francis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FatJ



Nombre de messages : 32
Date d'inscription : 29/02/2012

MessageSujet: Re: Ratés à l'accélération   Mar 6 Aoû - 21:18

Merci je vais regarder ça!

Les bobines sont neuves, il peut quand même y avoir un soucis? Les étincelles aléatoires peuvent pas venir de mon allumage "décalé"?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Marlon

avatar

Nombre de messages : 1009
Age : 53
Localisation : Avranches Sud Manche
Date d'inscription : 22/05/2008

MessageSujet: Re: Ratés à l'accélération   Mer 7 Aoû - 0:28

J'ai le cas, il n'y pas longtemps, d'une bougies avec étincelles aléatoires. C'était la bougie qui était morte. Pourtant neuve et moins de 50 bornes. Ca devient la galère la qualité des bougies
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FatJ



Nombre de messages : 32
Date d'inscription : 29/02/2012

MessageSujet: Re: Ratés à l'accélération   Mer 7 Aoû - 0:47

J'ai eu le cas aussi, donc j'achète les bougies par carton de 10 maintenant...Mad 

Mais il me semble que là ça ne vienne pas des bougies car j'ai fait le test avec une bougie neuve, et plus ou moins le même résultat..

En passant en allumage électronique j'aurais déjà moins de problème non?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Marlon

avatar

Nombre de messages : 1009
Age : 53
Localisation : Avranches Sud Manche
Date d'inscription : 22/05/2008

MessageSujet: Re: Ratés à l'accélération   Mer 7 Aoû - 10:15

Oui, si cela vient du plateau d'allumage. Sinon ça ne résoudra pas le probléme
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FatJ



Nombre de messages : 32
Date d'inscription : 29/02/2012

MessageSujet: Re: Ratés à l'accélération   Sam 17 Aoû - 17:19

salut à tous!

Petite upgrade des symptômes. J'ai refais un petit tour d'une vingtaine de km histoire de noter sérieusement ce qui n'allait pas. La moto démarre au quart de tour, tient le ralenti parfaitement (starter au début, puis seule une fois chaude). Les premiers Kms se passent sans aucuns soucis (je n'avais rien toucher depuis les derniers problèmes..) bonne reprise, elle monte dans les tours, et j'arrive facilement à 160km/h.

Puis les choses se gâtent un peu, en commençant par des légères ratés, puis des creux à l’accélération, mais la moto semblait repartir (succession de trous et de reprises avec le même filé de gaz), comme si le problème venait de l'arrivée d'essence.

Et pour finir, les ratés se font de plus en plus fréquentes jusqu'à plafonner à 110km/h, puis 80 grand max, comme si la moto finissait par tourner sur 1 ou 2 cylindres.. Le ralenti est aléatoire, jusqu'à mon retour.

De retour chez moi le ralenti n'était pas bon, mais après quelques secondes il est revenu, quasiment aussi stable qu'au départ...

Ce matin je décide de vérifier mon filtre à essence, au cas où... Il est niquel et la moto retourne parfaitement.. (du moins au point mort)

Alors ma question est de savoir si ce sont tjrs des symptômes d'allumage, ou si je peux déjà commencer par vérifier autre chose, car je toucherai à l'allumage qu'en dernier recours.. haha

Cela peut-il venir de carbus encrassés?

Bonne fin d'après midi!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Marlon

avatar

Nombre de messages : 1009
Age : 53
Localisation : Avranches Sud Manche
Date d'inscription : 22/05/2008

MessageSujet: Re: Ratés à l'accélération   Sam 17 Aoû - 20:49

Souvent quand le ralenti ne tient plus à chaud, voir le moteur qui cale, c'est un problème de synchro.
Pour le fait qu'elle plafonne ça ressemble à un problème de débit d'essence. Cela peut venir de la mise à l'air libre du réservoir (bouchon), du robinet d'essence , si robinet à dépression, du niveau de cuves trop bas et du filtre à essence.
As-tu rajouté un filtre externe?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FatJ



Nombre de messages : 32
Date d'inscription : 29/02/2012

MessageSujet: Re: Ratés à l'accélération   Sam 17 Aoû - 20:59

Pour la synchro je suis certain qu'elle a été faite correctement, et comme je le disais, la moto finis par retrouver un ralenti parfait même après les 20kms. Le robinet d'essence est clean (j'ai vérifié cette aprem et j'avais déjà changé la membrane) et le filtre à essence avec. Qu'entends tu pars "filtre externe"?

J'ai peut être merdé en remontant mes carbus après les avoir restaurés, mais ça serait étrange vu qu'elle tournait très bien après.


Je pense aussi à problème de débit, car avant de merder complétement, elle à des ratés mais repart...

Je commence sérieusement à me tirer les cheveux là learn 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Marlon

avatar

Nombre de messages : 1009
Age : 53
Localisation : Avranches Sud Manche
Date d'inscription : 22/05/2008

MessageSujet: Re: Ratés à l'accélération   Sam 17 Aoû - 21:18

Un filtre externe, c'est un filtre que tu rajoute entre le robinet et les carbus.
As-tu fais un essai routier en restant sur PRI?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FatJ



Nombre de messages : 32
Date d'inscription : 29/02/2012

MessageSujet: Re: Ratés à l'accélération   Dim 18 Aoû - 0:51

Ok donc non je n'ai pas de filtre externe.

Non mais j'y pensais, je vais voir si changements il y a!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LoRZo
Admin
avatar

Nombre de messages : 908
Age : 34
Localisation : Isère
Date d'inscription : 20/10/2005

MessageSujet: Re: Ratés à l'accélération   Lun 19 Aoû - 23:11

Bonsoir,

Ne serait-ce pas les pipes d'admission poreuses?

_________________
LoRZo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FatJ



Nombre de messages : 32
Date d'inscription : 29/02/2012

MessageSujet: Re: Ratés à l'accélération   Mar 20 Aoû - 1:41

J'ai lu ça dans d'autres post, je vais tester aussi!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Ratés à l'accélération   

Revenir en haut Aller en bas
 
Ratés à l'accélération
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» r100r ratés à l' accélération
» [ BMW E36 325td an 1997 ] trous ou ratées à l'accélération (résolu)
» ratés à l'accélération
» ratés a l accélération de ma 205 gti 1.9
» Transalp 600 : broute et a des ratés a l’accélération (Bougies ?)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Z650 :: Tout sur la Z650 :: Technique et Mécanique :: Electricité-
Sauter vers: