Tout ce que vous voulez savoir sur la Kawasaki Z650
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problemes aux rupteurs

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
richard40



Nombre de messages : 1
Date d'inscription : 08/06/2013

MessageSujet: problemes aux rupteurs   Dim 9 Juin - 20:23

Salut à tous,

Sur ma Z 650 de 1980 dont je viens de refaire la distribution, je me trouve avec un probleme d'allumeur alors que tout fonctionnait avant reparations.

Elle est equipee d'un plateau avec deux jeux de rupteurs (neufs). Comme toujours, je fais mes reglages d'avance avec une lampe temoin. Lorsque je mets le contact et apres avoir positionne mon plateau sur les PMH des cylindres 1-4 ou 2-3, ma lampe temoin reste allumee en permanence lorsque je bouge le plateau et que les deux rupteurs sont ouverts.Voila plusieurs heures que je suis dessus et je n'arrive pas a resoudre ce probleme.

Au secours, quelqu'un pourrait-il m'aider?..............

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
K-BB

avatar

Nombre de messages : 1382
Age : 31
Date d'inscription : 07/12/2012

MessageSujet: Re: problemes aux rupteurs   Dim 9 Juin - 20:42

J'ai eu le cas aussi! J'ai changé la platine complète et ça marche de nouveau.

J'ai js su la panne par contre.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
problemes aux rupteurs
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [CO] Problemes sur poulies XTR avec carbon matrix
» problemes electriques
» Problemes electronique
» PROBLEMES TECHNIQUES ET ACTIVATION
» Bobine HT allumage rupteurs = bobine HT allumage CDI ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Z650 :: Tout sur la Z650 :: Technique et Mécanique :: Electricité-
Sauter vers: