Fin de remise en route. C'est finish!!!

Page 3 sur 50 Précédent  1, 2, 3, 4 ... 26 ... 50  Suivant

Aller en bas

Fin de remise en route. C'est finish!!!

Message  K-BB le Dim 13 Jan 2013 - 16:52

Rappel du premier message :

Salut à tous.

Hier c'etait la grande remise en route. Cela s'est bien passé à 90%. Tout le système électrique fonctionne c'est deja un bon point.

Le seul problème j'ai un cylindre qui ne chauffe pas. Quand j'avais démarré la moto il y a 6 mois j'avais deja eu ce problème. En changeant les bougies le problème était résolu.

La ça n'as pas marché. A chaque fois le cylindre qui chauffe pas c'est le 1 ou le 4 donc peut être une bobine fatigué ? J'ai intervertis les bougies pour voir le problème et rien nada. L'anti parasite un peu fatigue ? Ou tout simplement les connexions électriques qui sont à refaire. Les cosses sont un peu rouillé.

J'en profite de ce post car j'ai fais la purge et j'ai une bulle d'air récalcitrante. Avez vous une astuce pour la virer ?

Merci et bonne route


Dernière édition par K-BB le Dim 26 Jan 2014 - 13:06, édité 7 fois
avatar
K-BB

Nombre de messages : 1420
Age : 32
Date d'inscription : 07/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas


Re: Fin de remise en route. C'est finish!!!

Message  K-BB le Mar 12 Mar 2013 - 18:38

Maitre cylindre changé et purgé. Le levier est dur et j'arrive à bloquer la roue avant quand je pousse la moto!

Il parait que sur ces années la le freinage ça vaut pas celui des modèles récents.
avatar
K-BB

Nombre de messages : 1420
Age : 32
Date d'inscription : 07/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fin de remise en route. C'est finish!!!

Message  Marlon le Mar 12 Mar 2013 - 19:36

Heureusement que le freinage à fait des progrès. Celui de la Z reste quand même limite dans certaines situations.
avatar
Marlon

Nombre de messages : 1009
Age : 54
Localisation : Avranches Sud Manche
Date d'inscription : 22/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fin de remise en route. C'est finish!!!

Message  Alain94 le Mar 12 Mar 2013 - 20:24

K-BB a écrit:Maitre cylindre changé et purgé. Le levier est dur et j'arrive à bloquer la roue avant quand je pousse la moto!

Il parait que sur ces années la le freinage ça vaut pas celui des modèles récents.

C'est évident et heureusement qu'en 30 ans le freinage a évolué. Il en est de même pour la tenue de route et la fiabilité en générale.
avatar
Alain94

Nombre de messages : 1184
Age : 58
Localisation : Rungis (94)
Date d'inscription : 20/10/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fin de remise en route. C'est finish!!!

Message  K-BB le Mer 13 Mar 2013 - 21:39

Je me doute que la technologie a évolué.

J'ai commandé des nouveaux câbles accélérations et embrayage. Pour le réglage du cable embrayage ce n'est pas évident. Les vitesses passent bien mais la moto monte vite ds les tours.

Enfin ça se précise bien. Comme je déménage samedi obligé de faire la route avec.

Bonne soirée.
avatar
K-BB

Nombre de messages : 1420
Age : 32
Date d'inscription : 07/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fin de remise en route. C'est finish!!!

Message  vroumz6 le Sam 16 Mar 2013 - 9:34

tu pense que l'embrayage patine ? le réglage comme décrit dans la rmt n'est pas très compliqué,peut-être a tu mis une huile pour auto qui fait patiner nos embrayage ? ou ton câble est trop tendu ?

vroumz6

Nombre de messages : 1464
Date d'inscription : 28/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fin de remise en route. C'est finish!!!

Message  K-BB le Lun 18 Mar 2013 - 14:25

Bon ça y est j'ai déménagé.

J'ai pris la route pour ramener la moto j'ai fais 20 bornes vitesse max 70km/h...

J'ai bcp de mal avec l'embrayage. Soit le câble est grippé ou mal réglé ou c'est les disques qui sont mort.
avatar
K-BB

Nombre de messages : 1420
Age : 32
Date d'inscription : 07/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fin de remise en route. C'est finish!!!

Message  K-BB le Mar 19 Mar 2013 - 21:55

J'ai recu les cables. L'embrayage à l'air d'etre ok. Par contre ils ont du se planter pr un cable accélérateur. Il est de couleur noir et bizarrement cintre.... J'apellerai demain.
avatar
K-BB

Nombre de messages : 1420
Age : 32
Date d'inscription : 07/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fin de remise en route. C'est finish!!!

Message  K-BB le Ven 22 Mar 2013 - 19:11

Bon ils m'ont échangé le câble défectueux.

Les câbles d’accélérateur sont un peu trop long. Il y a un passage à modifier par rapport à ceux d'origine ?

Et pour le câble d'embrayage il est aussi plus long et plus gros. Ça rentre pas dans le levier!!!!
avatar
K-BB

Nombre de messages : 1420
Age : 32
Date d'inscription : 07/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fin de remise en route. C'est finish!!!

Message  K-BB le Mar 2 Avr 2013 - 13:23

J'ai une interrogation. J'ai fais ma vidange avec de l huile carrefour 10w40. Est ce que ça pourrait être la cause de mon embrayage qui patine? Est ce qu'il faut mettre de l huile de meilleur qualité?
avatar
K-BB

Nombre de messages : 1420
Age : 32
Date d'inscription : 07/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fin de remise en route. C'est finish!!!

Message  Alain94 le Mar 2 Avr 2013 - 14:14

K-BB a écrit:J'ai une interrogation. J'ai fais ma vidange avec de l huile carrefour 10w40. Est ce que ça pourrait être la cause de mon embrayage qui patine? Est ce qu'il faut mettre de l huile de meilleur qualité?

Si c'est de l'huile de type "automobile" c'est pas terrible car il y a dedans des antifrictions et ça c'est pas bon pour nos embrayage à bain d'huile: ça patine.
avatar
Alain94

Nombre de messages : 1184
Age : 58
Localisation : Rungis (94)
Date d'inscription : 20/10/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fin de remise en route. C'est finish!!!

Message  Marlon le Mar 2 Avr 2013 - 14:14

Du moment que c'est de l'huile moto, c'est bon.
avatar
Marlon

Nombre de messages : 1009
Age : 54
Localisation : Avranches Sud Manche
Date d'inscription : 22/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fin de remise en route. C'est finish!!!

Message  joebarteamkawa le Mar 2 Avr 2013 - 17:42

bonsoir , je met de la 10w40 motos de carrouf .tres bonne huile pour nos z.

regarde bien bien si c est de l huile motos que tu a mis , ou sinon verifie ta garde d embrayage .
avatar
joebarteamkawa

Nombre de messages : 389
Age : 58
Localisation : ardennes
Date d'inscription : 16/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fin de remise en route. C'est finish!!!

Message  K-BB le Mar 2 Avr 2013 - 19:12

C'est bien de l'huile moto!

J'ai voulu la démarrer ce soir! 15 jours que la moto n'a pas démarré! Batterie fatigué et quasiment plus d'essence résultat elle a demarré deux fois puis caler et finish!!

Pour les finitions elle est capricieuse la petite!!
avatar
K-BB

Nombre de messages : 1420
Age : 32
Date d'inscription : 07/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fin de remise en route. C'est finish!!!

Message  vroumz6 le Mar 2 Avr 2013 - 22:41

aucun problème avec la 10w40 moto de chez carrouf',les finitions ,c'est normal elle joue les prolongations.

vroumz6

Nombre de messages : 1464
Date d'inscription : 28/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fin de remise en route. C'est finish!!!

Message  K-BB le Mer 3 Avr 2013 - 13:02

Bon ça y est elle a démarré!!! Avec du mal mais c'est fais!

Elle ne tient pas sans le ralenti et j'ai aucune accroche à l'embrayage! Le levier d'embrayage totalement relâcher la moto n'avance pas et elle ne cale pas!!!
avatar
K-BB

Nombre de messages : 1420
Age : 32
Date d'inscription : 07/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fin de remise en route. C'est finish!!!

Message  Marlon le Mer 3 Avr 2013 - 15:26

Les vitesses passent bien ou pas?
avatar
Marlon

Nombre de messages : 1009
Age : 54
Localisation : Avranches Sud Manche
Date d'inscription : 22/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fin de remise en route. C'est finish!!!

Message  K-BB le Mer 3 Avr 2013 - 16:00

Bon c'est ok. Je me suis posé en rentrant du travail et repris tous mes réglages de garde embrayage etc.

Résultat le câble était trop tendu. Pas de garde à l'embrayage etc etc. J'ai redémarré la moto elle tourne sur ces 4 cylindres elle tient bien le ralenti et les vitesses passent bien elle ne monte plus dans les tours en accélérant.

En tout cas merci à tous de m'aider j'ai bien l'impression que je m'emporte vite et fais pas gaffe à ce que je fais.

Les freins c'est vraiment pas terrible faut que je la dépose pour ça et rouler sans selle tout le monde vous regarde lol!!!

Hâte de prendre la route avec. Il reste les finitions et un gros beau lavage la semaine prochaine.
avatar
K-BB

Nombre de messages : 1420
Age : 32
Date d'inscription : 07/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fin de remise en route. C'est finish!!!

Message  K-BB le Ven 12 Avr 2013 - 16:56

Je suis aller rouler ce matin et en nettoyant la becane cet aprem j'ai remarqué que mes amortisseurs arrières étaient réglés au 1er cran.

Quel est le réglage d'origine ? C'est pour ça que ça danse un peu lol!!
avatar
K-BB

Nombre de messages : 1420
Age : 32
Date d'inscription : 07/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fin de remise en route. C'est finish!!!

Message  Marlon le Ven 12 Avr 2013 - 18:14

Le réglages des amortos dépends de ce que tu recherches comme suspension et du poids sur la moto. Pour voir si ta suspension est bien réglée, tu t'assoies en te laissant tomber sur la moto, béquilles enlevée, pour voir si l'avant et l'arriére descende d'autant et en même temps.
Sur la tienne, si l'huile de fourche est neuve et que les amortos Ar sont sur 1, l'arriére devrait s'enfonçait en premier.
avatar
Marlon

Nombre de messages : 1009
Age : 54
Localisation : Avranches Sud Manche
Date d'inscription : 22/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fin de remise en route. C'est finish!!!

Message  K-BB le Ven 12 Avr 2013 - 19:02

Je demandais pour le réglage d'origine car maintenant ils sont préréglé d'usine. J'ai fais le test et l’arrière descend bien alors que l'avant ne bouge pas du tout.

Quand je roule j'ai l'impression que l'avant saute et à 100km/h ça guidonne! Attention c'est peut être un mauvais équilibrage de la roue...
avatar
K-BB

Nombre de messages : 1420
Age : 32
Date d'inscription : 07/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Fin de remise en route. C'est finish!!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 50 Précédent  1, 2, 3, 4 ... 26 ... 50  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum