Tout ce que vous voulez savoir sur la Kawasaki Z650
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 probleme de demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
JF78

avatar

Nombre de messages : 50
Age : 58
Localisation : YVELINES
Date d'inscription : 13/10/2010

MessageSujet: probleme de demarrage   Sam 5 Mai - 20:24

Bonjour;

Mon Z ne veux plus demarrer;il hiberne encore!!!!
En effet apres verifications:J'ai un tube d'echappement froid alors que les autres sont chauds;(contestation faite apres avoir tourné donc sur 3 pattes);
et la ;plus de tout de demarrage;j'ai des bougies claires ;d'autres noircies et j'ai de l'essence qui sort par les tuyaux de vidage carbu
je pense que des boisseaux doivent etre collés???ou pointeaux???
COMMENT REPARER TOUT CELA SANS DEMONTER LA RAMPE QUI NECESSITERAIS SANS DOUTE ENCORE UNE SYNCHRO .....DE LA PATIENCE A CAUSE DU FILTRE A AIR A DEMONTER ET SURTOUT A REMETTRE EN PLACE!!!!et....
Qu'elles ref de bougies monter vous a part la ref ngk B 8 ES
Merci pour vos precieux conseils;

JF78
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vroumz6



Nombre de messages : 1331
Date d'inscription : 28/11/2007

MessageSujet: Re: probleme de demarrage   Dim 6 Mai - 10:20

Les même bougies en neuves,pour les fuites ;tapotes avec un manches de tournevis ou de marteau sur les cuves,et aussi vidange les cuves d'abord pour évacuer d'éventuelles saletés,tu peut aussi rincer le résé à l'essence ,la condensation donne de l'oxydation qui finit dans les carbus,au niveau du robinet nettoie le tamis et çà devrait aller
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JF78

avatar

Nombre de messages : 50
Age : 58
Localisation : YVELINES
Date d'inscription : 13/10/2010

MessageSujet: probleme de demarrage   Lun 7 Mai - 22:48

Bonjour VROUMZ6
Et merci pour ton aide,il s'avere que j'ai deja tapoté et que j'ai vidé deux fois les cuves;l'essence est recente un mois environ que le reservoir a ce contenu;
Ce probleme est recurant sur mon Z .à chaque fois que je suis un mois sans la faire tourner j'ai ce probleme?????
Je vais revoir le filtre du robinet !!!!
qui c'est???
JF78
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vroumz6



Nombre de messages : 1331
Date d'inscription : 28/11/2007

MessageSujet: Re: probleme de demarrage   Mar 8 Mai - 10:15

sil le problème est récurrent, malgré la synchro à refaire le nettoyage et le réglage de niveau des cuves s'avèrent nécessaires,l'échappement froid t'indique le cylindre où la bougie est noyée ou sèche selon les cas,j'avais posté quelques photos sur les carbus récemment,si çà peut aider.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme de demarrage   

Revenir en haut Aller en bas
 
probleme de demarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme de demarrage
» probleme de demarrage carbu en cause mais quoi ?
» [e36 3.18 tds an 96] probleme de demarrage a froid
» PROBLEME DE DEMARRAGE
» probleme de demarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Z650 :: Tout sur la Z650 :: Technique et Mécanique :: Mécanique-
Sauter vers: