Tout ce que vous voulez savoir sur la Kawasaki Z650
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Bonjour tout le monde

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
larsouille

avatar

Nombre de messages : 25
Localisation : sud Landes
Date d'inscription : 12/02/2012

MessageSujet: Bonjour tout le monde   Dim 12 Fév - 18:13

bonjour ,

moi c'est Larsouille ou Hervé , bon j'ai 43 ans , 2 filles et surtout je suis l'heureux proprietaire d'un 650 Z de 82 depuis samedi dernier ...
ça faisait un bail que j'en cherchais un dans mes prix pour y jeter un sort , mais un bon sort à mon avis , je veux en faire un café racer de la mort qui tue , enfin essayer quoi ....

le bestiau etait à redemarrer , il n'avait pas tourné depuis 7 ans . apres une vidange et un peu de carburant il parti au quart de tour !
content sauf que ... le voyant d'huile reste allumé mais je pense que c'est du au filtre à huile neuf et comme je n'ai pas insisté voyant cela ... et un cylindre qui ne donne pas ...
rien de bien grave je pense , j'ai pu lire ici quelques posts à ces sujets .
voila voila ci-dessous une petite photo du rapatriement de la bete de Bordeaux à Bayonne
à tres bientot ici ou ailleurs !

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
larsouille

avatar

Nombre de messages : 25
Localisation : sud Landes
Date d'inscription : 12/02/2012

MessageSujet: Re: Bonjour tout le monde   Lun 13 Fév - 20:29

merci à tous , je suis un peu dépassé , je vais essayer de repondre à tout le monde ...

non ce n'est pas premiere moto
oui c'est mon premier z 650
en effet j'adore les anciennes motos , l'avant derniere est de 76
('tin 13 visites , faut que je trouve 13 reponses)
mon plaisir est de redonner vie à une machine qu'elle qu'elle soit d'ailleurs
j'aime pas faire comme les autres , mais ça n'empeche pas que je respecte le choix de chacun
non pas de neige aujourd'hui dans les Landes
mon dessert préféré ? le quatre quart breton , surtout la fine couche supérieur si tendre ...

bon bin voila pour les autres tanpis , fallait pas poser tant de question d'un coup

apres l'apero ? ok
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alain94

avatar

Nombre de messages : 1116
Age : 56
Localisation : Rungis (94)
Date d'inscription : 20/10/2005

MessageSujet: Re: Bonjour tout le monde   Mar 14 Fév - 22:02

Bienvenue à toi.


Verifie le mano de presion d'huile et son cablage (derrière les vis platinées).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
larsouille

avatar

Nombre de messages : 25
Localisation : sud Landes
Date d'inscription : 12/02/2012

MessageSujet: Re: Bonjour tout le monde   Mar 14 Fév - 23:22

merci ,

j'ai jeté un oeil au mano mais sans deposer le plateau d'allumage , j'attend la revue technique qui arrive cette semaine pour regarder plus en detail les merdouilles , d'ailleurs il y en a une bizarre , quand je met un coup de demarreur a vide (sans allumage) celui-ci s'arrete dans un bruit d'essuie glace sur un pare brise sec pale
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
33Z650

avatar

Nombre de messages : 2997
Age : 60
Localisation : BORDEAUX
Date d'inscription : 20/10/2007

MessageSujet: Re: Bonjour tout le monde   Mer 15 Fév - 1:00

certainement la roue libre du démarreur la maladie des Z ....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://33z650.free.fr/
larsouille

avatar

Nombre de messages : 25
Localisation : sud Landes
Date d'inscription : 12/02/2012

MessageSujet: Re: Bonjour tout le monde   Mer 15 Fév - 9:36

33Z650 a écrit:
certainement la roue libre du démarreur la maladie des Z ....

qu'est ce qui lui arrive ? elle grippe ? mauvais graissage ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vroumz6



Nombre de messages : 1343
Date d'inscription : 28/11/2007

MessageSujet: Re: Bonjour tout le monde   Jeu 16 Fév - 21:28

Bienvenue,un F2 qui n'a pas tourné depuis 7 ans çà me rappelle la mienne quand je l'ai achetée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
larsouille

avatar

Nombre de messages : 25
Localisation : sud Landes
Date d'inscription : 12/02/2012

MessageSujet: Re: Bonjour tout le monde   Dim 19 Fév - 1:28

ag81115 a écrit:
Bienvenue à toi.


Verifie le mano de presion d'huile et son cablage (derrière les vis platinées).

j'ai trouvé , apres avoir testé avec une ampoule et 2 fils reliés directement au + batterie et l'autre au mano ... c'etait juste l'isolant de la cosse qui etait usé sur un micron et qui faisait contact sur le plateau d'allumage Suspect

maintenant tout marche banane
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
33Z650

avatar

Nombre de messages : 2997
Age : 60
Localisation : BORDEAUX
Date d'inscription : 20/10/2007

MessageSujet: Re: Bonjour tout le monde   Dim 19 Fév - 10:09

larsouille a écrit:
ag81115 a écrit:
Bienvenue à toi.


Verifie le mano de presion d'huile et son cablage (derrière les vis platinées).

j'ai trouvé , apres avoir testé avec une ampoule et 2 fils reliés directement au + batterie et l'autre au mano ... c'etait juste l'isolant de la cosse qui etait usé sur un micron et qui faisait contact sur le plateau d'allumage Suspect

maintenant tout marche banane

SUPER !!!.. Et le démarreur?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://33z650.free.fr/
Alain94

avatar

Nombre de messages : 1116
Age : 56
Localisation : Rungis (94)
Date d'inscription : 20/10/2005

MessageSujet: Re: Bonjour tout le monde   Dim 19 Fév - 11:48

larsouille a écrit:
ag81115 a écrit:
Bienvenue à toi.


Verifie le mano de presion d'huile et son cablage (derrière les vis platinées).

j'ai trouvé , apres avoir testé avec une ampoule et 2 fils reliés directement au + batterie et l'autre au mano ... c'etait juste l'isolant de la cosse qui etait usé sur un micron et qui faisait contact sur le plateau d'allumage Suspect

maintenant tout marche banane

Un grand classique hello
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
larsouille

avatar

Nombre de messages : 25
Localisation : sud Landes
Date d'inscription : 12/02/2012

MessageSujet: Re: Bonjour tout le monde   Dim 19 Fév - 12:12

bin , en fait je me demande si c'etait bien le demarreur le "pouuuik" , elle me l'a refait 2 ou 3 fois en coupant le contact moteur tournant mais plus dernierement scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Bonjour tout le monde   

Revenir en haut Aller en bas
 
Bonjour tout le monde
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bonjour tout le monde
» Bonjour tout le monde
» Bonjour tout le monde!
» bonjour tout le monde
» Bonjour tout le monde !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Z650 :: Une pose s'impose :: Forum Présentation-
Sauter vers: