Tout ce que vous voulez savoir sur la Kawasaki Z650
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Pb de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
matéo

avatar

Nombre de messages : 7
Localisation : 91-Essonne
Date d'inscription : 18/02/2006

MessageSujet: Pb de démarrage   Dim 19 Fév - 17:03

J'ai un soucis de démarage à froid, non pas avec une Z mais avec une 750 Zéphyr, sa petite soeur:
Starter tiré à fond, elle à du mal à démarrer, et une fois qu'elle part, le moteur broute entre 500 et 1000 tr/min quelque tps avant de s'emballer jusque 5000tr/min. Là, pas moyen de réduire le starter sinon ça cale. C'est du tout ou rien. Je suis obliger de l'enlever d'un coup et de jouer avec l'accélerateur. tout ça moto droite. Car sur bequille latérale, starter tjs à fond, le moteur reste entre 1500 et 2000...
Je pencherai vers un Pb de carbus et/ou de starter, mais voudrais avoir d'autres avis avant de me lancer.
La moto a 30000, la synchro et le jeu au soupapes surement jamais effectué.
Merci d'avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LoRZo
Admin
avatar

Nombre de messages : 908
Age : 34
Localisation : Isère
Date d'inscription : 20/10/2005

MessageSujet: Re: Pb de démarrage   Lun 20 Fév - 2:20

Salut,

Je pense que ton problème est du a une mauvaise carburation, vérifie que tes carbus ne sont pas encrassées, démontes ta rampe et n'ettoyes la bien.

Et je te conseil de faire ton jeux aux soupapes, et tan qu'on y est change les bougies et le filtre à air ensuite tu pourras faire une belle synchro carbus.

Et apres tout sa pa devrai marcher nickel.

vas y point par point en finissant par la synchros carbus.

Bon courrage.

_________________
LoRZo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matéo

avatar

Nombre de messages : 7
Localisation : 91-Essonne
Date d'inscription : 18/02/2006

MessageSujet: Re: Pb de démarrage   Lun 20 Fév - 15:10

Bonjour et merci, ça me confirme ce que je pensais.
Je pense faire ces travaux moi-même, mais je suis un peu inquiet pour le jeu aux soupapes: principalement au moment repositionner les ACT et de recaler la distrib. Ca se fait facilement ou peut-il y avoir des complications?
Y'a-t-il besoin d'outillage spécifique, ormis la ventouse que l'on voit dans tes explications et un depressiometre pour la synchro?
Les pastilles se trouve chez kawa assez facilement je pense?
Te remercie de répondre aussi rapidement... Quelle efficacité..
@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LoRZo
Admin
avatar

Nombre de messages : 908
Age : 34
Localisation : Isère
Date d'inscription : 20/10/2005

MessageSujet: Re: Pb de démarrage   Lun 20 Fév - 21:16

J'ai fait un tutoriel sur mon site pour régler sont jeux aux soupapes: http://kawa650z.9online.fr/Ma%20Z/jeusoupapes/jeusoupapes.htm

La différence avec le zéphyr c'est que je ne connais pas quel doit être la tolérance du jeux à mesurer.

Et pour caler encore plus facilement ta distrib', tu te met sur les bons repères évidements, et avec un feutre indélibile tu marques les pignons et la chaîne à différents endroits comme sa sa te fait un repère pour la remettre à la même position.

_________________
LoRZo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alain94

avatar

Nombre de messages : 1114
Age : 56
Localisation : Rungis (94)
Date d'inscription : 20/10/2005

MessageSujet: Re: Pb de démarrage   Lun 20 Fév - 21:28

Hello,

Je tiens à rajouter qu'il faut absolument une clé dynamométrique (de qualité) pour effectuer le serrage des paliers d'arbres à cames, sinon bonjour les dégats.

A+


Alain
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
2NIDS



Nombre de messages : 12
Localisation : montagnac 34 herault
Date d'inscription : 05/11/2005

MessageSujet: Re: Pb de démarrage   Mer 22 Fév - 0:10

Je viens de lire vite fait ton probleme ,moi je penche direst sur un probleme de niveau de cuve.Un pointeau doit rester ouvert.Ca m'a fait ca sur une autre machine mais tous les quatre pattes se resemblent.Je relirait ton message demain a tete reposee.
A+ 2nids
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matéo

avatar

Nombre de messages : 7
Localisation : 91-Essonne
Date d'inscription : 18/02/2006

MessageSujet: Re: Pb de démarrage   Mer 22 Fév - 16:02

Salut à vous et merci de vos réponses.
Je crois que je vais lui faire une petite révision, jeu aux soupapes ( j'ai les jeux dans la revue tech), demontage et nettoyege des carbus et synchro.
J'ai bien vu dans la revue tech. qui faut faut verifier le niveau de cuve, c'est bien expliqué, ça devrait le faire. Je pense aussi au niveau de cuve, car j'ai essayer de couper l'arrivé d'essence qques kilometres avant de l'arreter, afin de vider celles-ci, et le lendemain, c'était déjà mieux.
Vous tiendrais au courant de l'évolution, et si vous voyez d'autres conseils ou techniques, n'hesitez pas, je suis preneur...
@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
2NIDS



Nombre de messages : 12
Localisation : montagnac 34 herault
Date d'inscription : 05/11/2005

MessageSujet: Re: Pb de démarrage   Mer 22 Fév - 23:55

Salut
j'ai bien relu ton probleme et ca resemble bien à ce que je t'ai deja dit hier.
Il y a tout de meme peu de chance que tu solutionnes le probleme d'une maniere definitive en se limitant au nettoyage des carbus.Essaie tout de meme des fois que ce ne soit qu'une paille qui enpeche le pointeau de se fermer.Sinon prevois le changement de tes pionteaux.
A titre indicatif un mauvais jeu aux soupapes ne peut pas te donner cette panne, tu peut perdre quelques chevaux mais c'est tout.
Je pense aussi que la zephir a un allumage electronique qui pourrait donner une panne similaire mais a froid seulement(bloc fendu)la fente se referme à chaud et enpeche les pertes d'allumage.
controle aussi les couleurs de tes bougies elles peuvent te dire quel cylindre est defectueux.
pour faire ca il faut nettoyer tes bougies demarrer ton moteur de facon a lui faire prendre un max de tours et couper le contact sans couper les gaz.
ils y a de grandes chances pour que le moteur "pete" avant de se caler mais c'est normal.par-contre s'il petarade plusieurs fois de suite c'est un probleme d'allumage.Tu controle la couleur de tes bougies elles doivent etres brunes claire.La difference de couleur entre chaque bougies te donnera une indiquation sur le ou les cylindres a controleren priorité.
Aller , la balle est dans ton camp t'as plus qu'à!!!!
a+ 2nids
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matéo

avatar

Nombre de messages : 7
Localisation : 91-Essonne
Date d'inscription : 18/02/2006

MessageSujet: Re: Pb de démarrage   Ven 17 Mar - 15:06

Hello.
Bon, j'ai pas eu trop le tps de me poser sur la moto, mais ce w-e, je m'y met.
Juste une petite question au sujet du conseil de 2nids:
Citation :
la zephir a un allumage electronique qui pourrait donner une panne similaire mais a froid seulement(bloc fendu)la fente se referme à chaud et enpeche les pertes d'allumage.

Que veux tu dire par là??? confused
Quel bloc peut être fendu?
merci bcp, @+
mat
je vous tiendrai au courant de l'évolution....[/quote]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
francis 26

avatar

Nombre de messages : 463
Localisation : donzere (26)
Date d'inscription : 21/11/2005

MessageSujet: Re: Pb de démarrage   Sam 18 Mar - 9:15

salut sunny
tes carbus sont equipés de 2 gicleurs, un au centre qui correspond au puit d'aiguille c'est le plus gros il gere le debit d'essence a l'acceleration,l'autre plus petit serre juste pour le ralenti il est generalement sur le coté contre les flotteurs .pour cette intervention il te faut demonter la rampe ,la retourner et ouvrir tes cuves.il faut aussi lors du nettoyage contôler que les trous qui se trouvent a l'entre du carbut coté boite a air ne sont pas boucher,ils servent au passage de l'air dans la cuve l'un d'eux serre pour le ralenti.profite pour faire les niveau de cuves et la syncro si possible
si le probleme persiste contrôle l'etat de tes manbranes de depression

pour ton jeu de soupapes je ne pense que ça vienne de là, mais il serait bon de le faire,l'intervention est plus compliquer que les carbus il te faut en plus les pastilles pour le callage certains garages te les echanges
si tu a bessoin de conseil contact moi j'ai une rampe de zeph a la maison que je regarde les carbus comme ils sont fait (je connais par coeur les 650 et 750 a depression il ne doit avoir beaucoup de changements)

bon courrage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
2NIDS



Nombre de messages : 12
Localisation : montagnac 34 herault
Date d'inscription : 05/11/2005

MessageSujet: manque de precision   Sam 18 Mar - 10:56

milles excuses ,en relisant je m'apperçoit que je n'ai pas ete assez precis.
Il sagit de ton bloc d'allumage qui est peut etre fendu et pas ton bloc moteur....ouf!!!
C'est la structure metallique du bloc elec. qui en se dilatant a la chaleur arrive a se decoller de la cire et a froid laisse un "jour"ou la haute tension interne arrive à se faufiler et forme l'arc sur la masse la plus proche plutot que sur la bougie.De meme ,en se dilatant la cire peut se fendre et provoquer la meme panne d'allumage.Si c'est le cas et que tu arrive à localiser la fissure tu peut te depanner en coulant de la super glue sur la fente...ca marche!!A titre indicatif , ca marche aussi sur les têtes de delco de nos anciennes voitures essence!!!c'est magique!!
Encore mais excuses pour la petite frayeur.
bonne mecanique 2nids.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
francis 26

avatar

Nombre de messages : 463
Localisation : donzere (26)
Date d'inscription : 21/11/2005

MessageSujet: Re: Pb de démarrage   Dim 19 Mar - 9:55

salut
aprés contrôle le gicleur de ralenti se situe au fond d'un trou a gauche a coté du principal il est relier a l'entree d'air de gauche (deux petit trous a l'interieur cote entree)carbu cuve ouverte et vers le haut

pour le boitier d'allumage je ne pense que cela vienne de lui ,ton probleme est typique d'un mauvais melange gazeux ,sur la zeph le boitier d'allumage est en plsatique noir,si ma memoire il est bonne coté droit de la moto ,la haute tension est fourni par les bobines qui sont sous le reservoir ,en 26 ans de kawa je 'ai jamais vue se probleme, ces boitier sont tres fiable tres rarement des problemes dessus

@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Pb de démarrage   

Revenir en haut Aller en bas
 
Pb de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bruit inquiétant démarreur lors du démarrage
» Démarrage !
» Problème démarrage Hornet 600
» Probleme démarrage MZ TS 125
» la carte de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Z650 :: Tout sur la Z650 :: Technique et Mécanique :: Mécanique-
Sauter vers: